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Microsoft Word 2013 Fundamentals 

Microsoft Word 2013 is a powerful word processing application. This is a hands -on workshop 

to help University faculty and staff become more proficient with Microsoft Word in creating 

and editing documents. Topics covered include: Working with the Ribbon, A ccessing available 

templates, Document formatting, Spell and Grammar checking, Inserting and formatting graphic 

images, Working with page layouts, Using track changes, creating and formatting tables, and 

Printing a document 

 

 

 

Launch Word 

 

 

To start Word 2013, click on the Start button, select All Programs, select Microsoft Office, and 

then select Microsoft Word 2013 from the menu options. 

 
A Microsoft Word Icon may also be available on your desktop for quick access. Double click 

on the icon to start the application. 

 

Window and Ribbon Features 

The screen shot below displays the primary components of the Word 2013 interface. 



 



 

A. Terms The table below consists of definitions for the Microsoft Office 

features. 

 Term Description 

1 Quick Access Toolbar 

 

Displays quick access to commonly used commands.  

4 File Tab 
The File tab has replaced the Office button in 2007. 

This area is 

called the Backstage which helps you to manage the 

Microsoft 

application and provides access to its options such as 

Open, New, 

Save As, Print, etc. 

2 Ribbon Tab Title or name of the specific Ribbon.  

3 Ribbon 
Displays groups of related commands within tabs. 

Each tab 

Provides buttons for commands. 

5 Group Contain category of command buttons.  

6 Show Dialog Box Show additional options.  

 

B. Use the Ribbon options to select and process your commands.  

Microsoft Word 2013 uses Tabs instead of menus to 

organize various functions. In addition, command buttons 

have been placed in a Group within the Ribbon. The 

Dialog Box Launcher in a group shows additional options. 

 

 

 

 

 

 



 

 

 

 

 
 

 

 

 

 

 

 

File Tab 

The File tab provides you with the Backstage that provides information 

pertaining to your document and options to help setup your window defaults. The  

Backstage also contains standard commands such as, Save, Save As, New, 

Print, etc. 

 



 

Templates 

Microsoft Office has a variety of predesigned templates within specific categories.  

A. Open Templates 

1. Select the File tab, and then click on the New option. 

2. The Available Templates window will appear. 

 

Window Options 

The Microsoft Word application allows you to customize setting and preferences  

as you work within your Word document.  

A. Set options 

1. Click on the File tab, and then select the Options item. 

2. The Word Options window will appear. This is where you can choose 

your desired settings and preferences.  



 

Customize the Ribbon 

 

\   



 

You can easily customize the Ribbon to suit your needs by creating new tabs and 

filling them with the commands you use the most.  

A. Customize Ribbon commands 

1. Click on the File tab, and then select the Options Item. 

2. The Word Options window will appear. 

3. Click on the Customize Ribbon option. 

4. From the Choose commands from list, click on your desired ribbon option, and then 

click on the Add button to place it in the Customize the Ribbon list. Now Click OK  

 

 

 

Quick Access Toolbar 

Microsoft Word 2013 has a Quick Access Toolbar, so you can have quick access to 

your most used commands. 

A. Add Commands 



 

 

1. To add your most used commands to the Quick Access Toolbar, click on the 

drop-down arrow next to the Quick Access Toolbar. 

2. The Customize Quick Access Toolbar option panel will appear. 

 



 

3. Click on your desired command option to be placed on the Quick 

Access Toolbar. 

Non-Printing Characters 

The Show/Hide button displays non-printing characters, including paragraph 

marks, spaces and tabs. This button works as a toggle switch: click it to turn the  

display of non-printing characters on and click it again to turn them off.  

 

A. Working with Show/Hide 

1. On the Home Ribbon in the Paragraph group, click on the 

Show/Hide button to view paragraph marks. Paragraph, space, 

and tab marks will not appear on your printed documents.  

2. On the Home Ribbon in the Paragraph group, click on the 

Show/Hide button to hide paragraph marks.  

Save a Document  

A. Save 

1. Click on the File tab, then select the Save As option to save a 

document permanently to your hard drive or other storage device.  

(The instructor will demonstrate where to save document.) 



 

2. The Save As window will appear. 

 

 

 

 

 

3. In the Directory sections on the left side of the window, click on the icon 

where you wish to save your document. In this exercise click on the 

Desktop. 

4. In the File Name box, type your desired document name, and then click on 

the Save button. 



 

Select Text 

You must select text before you can change the format. You can use the mouse to select 

text in a variety of ways which is explained in the table below. 

Select Action 

any text 
Click at the beginning of the area and press the Shift key as you click at 

the end of the area. You can also drag across the text you want to select. 

a word Double click on the word. 

a line Place the mouse pointer in the left margin. Position the mouse pointer 

next to the desired line and click once. 

multiple lines Place the mouse pointer in the left margin next to the first desired line 

and click once. Then press the Ctrl key and click additional lines to 

select them. 

a sentence Press the Ctrl key and click anywhere in the sentence. 

a paragraph Place the mouse pointer in the left margin and double click next to any 

line in the paragraph. 

multiple 

paragraphs Click at the beginning of the first paragraph then hold the mouse button 

down while dragging through your desired paragraphs. 

a document Press the Ctrl key then place the mouse pointer anywhere in the left 

margin and click once. 



 

Line Spacing 

Microsoft Word 2013 defaults the line spacing to double space (2.0). Line 

spacing affects an entire paragraph or document. Use the Line Spacing button on 

the Home Ribbon to change line spacing. 

A. Add Spacing 

1. Make sure the entire document is still selected.  

 

2. Click on the Home tab. On the Paragraph group, click on the 

Line Spacing button, and then select 1.5.  

Format a Document 

Formats can be applied to any text within your document. The formatting styles 

are the most common way to change the appearance of text in a document.  

A. Apply Format 

 



 

Format Option Examples: 

 Click on the Bold button to make text bold. 

 Click on the Italic button to italicize text. 

 Click on the Underline button to add an underline to text. 

 Click on the Bullets button to add a bulleted list to text. 

 Click on the Numbering button to add a numbered list to text. 

A. On the Garden.docx practice document, do the following formatting explain 

above: 

1. Select the Energy Savings sub-heading text above the second 

paragraph, and then press the Control key on the keyboard. 

2. Select the Feasibility of Converting Flat Roofed Building to 

Gardens sub-heading text above the third paragraph. 

3. While the Control key is still pressed, select sub-heading text from the fourth 

and fifth paragraphs (Structural Requirements, Possible Problems). 

4. Click on the Bold button. 

5. Click on the Italic button. 

6. Click on the Underline button. 

7. Select all three lines after the Structural Requirements paragraph (Garages 

and sheds, Balconies and terraces, and Patios or decks). 

8. Click on the Bullets button. 

9. Create a Numbered list at the end of the first paragraph of Possible Problem, 

by placing the insertion point after the text include, press once on the Enter 

key, and then click on the Numbering button. 

 Note: Microsoft Word Mini Toolbar feature gives you quick access to common 
formatting commands. The mini toolbar appears faintly when you select text in 
your document. If you want to use this mini toolbar, you can activate it by 
hovering the mouse pointer on the toolbar and making your selections. If you 
prefer not to use the toolbar, you can continue working within the document and  

the toolbar will disappear. 
 



 

10. Type the following text, “Rainwater build-up can sacrifice the structural 

soundness of the roof. Make sure the structure is slightly angled or has 

proper drainage to allow for water runo ff.”, and then press once on the 

Enter key. 

11. Type the following text, “Selecting plants that require too much water can 

add considerable weight to the garden. The best option is to research and 

understand which flowers and plants thrive in a given area and do not require 

a lot of water.”, and then press once the Enter key. 

12. Type the following text, “The structure may be unable to sustain the weight. 

Consider container gardens which consist of lower weight but offer the same 

benefits of in-ground plants.”, and then press twice on the Enter key. 

 Additional Font Options 

Additional font options are available, such as font effects, special styles and 

previewing font changes. You can view additional options by clicking on the Home 

tab, and then click on the Dialog box launcher on the Font group. 

A. Add All Caps 

1. Place the Insertion point before the first line of the document. 

2. Type the text, Roof top gardens, and then press twice on the Enter key. 

3. Select your new title text, and then click on the Bold button. 

 

4. While the title text is still selected, click on the Dialog box launcher on the 

Font group. 



 

5. The Font window will appear. 

 

6. In the Effects area, click on the check box next to All caps, and then click on 

the OK button. 

 

Note: The Font window contains additional formats you can select from. 



 

 

Text Alignment 

 

Microsoft Word 2013 aligns paragraphs four different ways relative to the left and right 

margins: left, center, right and justified. The Word 2013 default paragraph alignment is left. 

You can change paragraph alignment by clicking on an Alignment button, located on the 

Home ribbon on the 

Paragraph group. 

 

 

 

 

Alignment Option Examples: 

 First button - Align Text Left 

 Second button - Center Text 

 Third button - Align Text Right 

 Fourth button - Justify Text 

A. Add Center Alignment 

1. Select the title text, ROOF TOP GARDENS, and then click on the 

Center button. 

 

 

 

 

 

Cover Page 

Microsoft Word enables you to insert a variety of predesigned cover pages into your 

document automatically.

 



 

1. Click on the In 

2. Click on the Cover Page button. 

3. The Built-In window will appear with predesign cover pages. 

4. Select a cover page of your choice. 

5. On the Pages group you can insert a Blank Page or Page Break as well. 

 



 

Page Breaks and Section Breaks 

Page Breaks and Section Breaks can be inserted anywhere within a document. A. Insert 

Page Break 

1. On the Garden practice document, place the Insertion point at the end of 

the last sentence in the last paragraph. 

 

2. Select the Page Layout tab, and then click on the Breaks button. 

 

3. A Page Break panel will appear with the Page and Section Break options. 

4. Select the Page option. This will insert a page break that will place you on a new 

page in the document. 

 



 

Tables 

Tables offer a convenient way to display information that might otherwise be confusing 

and cluttered. Text is neatly formatted in a table without setting tab stops as shown below. 

 

 

Microsoft Office Training   

Seminar Time  Location 

Word Processing 9:00 – 10:30 Room A 

Spreadsheet 9:00 – 10:00 Room B 

Presentation 11:00 – 12:00 Room A 

Database 10:45 – 11:45 Room B 

 

 

 

 

 

A. Create a Table 

The Table Tools tab only appears when a table is selected. 

 

 



 

 

To create a table in Microsoft Word, click on the Insert ribbon. The Table button is 

the only one option on the Tables group. 

 

 

 

1. Click on the Insert ribbon, and then click on the Table button. 

2. The Table panel will appear. 

 

 

 

3. Select two rows and two columns as seen above. To insert a table onto your 

document move the mouse pointer over the number of rows and columns you 

desire. The cell selection will be highlighted as you move the mouse. When the 

desired rows and columns are highlighted, click on the last cell. 



 

Seminar

 Time 

Word Processing

 9:00 AM to 10:30 AM 

 

4. Type the information in the table shown above. The insertion point will 

appear in the first cell of the table. Type text in the first cell, and then use the 

Tab key on the keyboard to move from one cell to the next. 

5. After you type the information in the last cell, press the Tab key. Word 

automatically inserts a new blank row. 

Spreadsheet 11:00 AM – 12:30 PM 

Presentation 1:00 PM – 2:00 PM 

Database 2:30 PM – 4:00 PM 

 

6. Type the text seen above as you insert new rows. 



 

Edit a Table 

A. Move within a Table 

Moving the insertion point and selecting text in a table is very similar to the ways 

you do so for regular text in a document. However, there are some procedures that 

are unique to tables as illustrated below. 

Procedure Description 

Tab and (Shift + Tab) Use the Tab key to move from left to right; use Shift+Tab to move 

from right to left. 

Keyboard Arrow Keys The up and down arrows will move up and down rows. 

Move the insertion 

point 

Use the Mouse to position the cursor as needed. 

To select a single cell 
Click three times inside the cell or drag over the cell's contents. 

To select an entire row 
Place the mouse pointer on the left margin, pointing to the row than 

click once or drag over row cell’s contents. 

To select an entire 

column 

Click the column’s top gridline/border or drag over column cell’s 

contents. 

To select the entire 

table Single click on the table move handle on the top left corner of table or 

press the Alt key and double click in any cell of the table. 

  

B. Adjust Column Width 

Columns in a new table are always the same width. It is often necessary to change 

the width of one or more columns in the table, so that text or data can be seen. 

 

 

 



 

1. Position the mouse pointer on the column boundary (right-side of the column – seen 

below). The mouse pointer appears as a double vertical line with left and right 

arrows. Hold down the left mouse button, and then drag the mouse pointer either left 

or right to change the width. Release the mouse button when you are satisfied with 

the new width. 

 

Spreadsheet 11:00 AM – 12:30 PM 

Presentation 1:00 PM – 2:00 PM 

 

 

2. AutoFit is a feature that will automatically adjust the column width to accommodate 

the widest text entry in the column. To AutoFit the entire table, place the mouse 

pointer at the left most column boundary, when the mouse pointer appears as a 

double vertical line with left and right arrows, then double click on the left mouse 

button. 

3.  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 Another method is to click in the cell within the column to be resized, then on 

Table Tools, click on the Layout tab, and in the Width box, click on the up 

(increase) or down (decrease) arrow to change the width 



 

C. Insert Rows or Columns 

To insert a column, select a cell in the desired column where the new column 

will be inserted to the right or left. 

 
 

 

 

 

1. Insert a column to the right of the table. Click in any cell on the last column, 

on the Table Tools ribbon, click on the Layout tab located in the Row & 

Columns group, and then click on the Insert Right button. The new column 

will appear. 

 

 

 

 

Seminar Time 
 

Word 

Processing 

9:00 AM – 10:30 AM 
 

Spreadsheet 11:00 AM – 12:30 PM 
 

Presentation 1:00 PM – 2:00 PM 
 

Database 2:30 PM – 4:00 PM 
 



 

 

2. Type the information below in the new column, press the down arrow on the 

keyboard after each entry: 

Location 

Room A 

Room B 

Room A 

Room B 

1. Insert a new row at the top of the table. Click anywhere in the first row. 

 

 

 

 

 

2. On the Table Tools ribbon, click on the Layout tab located in the Row & 

Columns group, and then click on the Insert Above button. The new row will 

appear. 



 

   

Seminar Time Location 

Word 

Processing 

9:00 AM – 10:30 AM Room A 

Spreadsheet 11:00 AM – 12:30 PM Room B 

Presentation 1:00 PM – 2:00 PM Room A 

Database 2:30 PM – 4:00 PM Room B 

 

5. Type Computer Training in the first cell. 

D. Merge Cells 

Computer 

Training 

1. Tocombine two or more adjacent cells, first select those cells. 

 

2. On the Table Tools ribbon, click on the Layout tab located in the Merge 

group, and then click on the Merge Cell button. 

Computer Training 

3. The multiple cells will merge into one cell, and then format your text if 

desired. 



 

E. Delete Cells, Rows, Columns and Table 

To delete a Cell, Row, Column or Table, select cell/s to be deleted, then on the Table Tools 

ribbon, click on the Layout tab located in the Row & Columns group, and then click on the 

Delete button. The delete options will appear. 

 

AutoFormat has numerous table formats that may be applied to your table. These 

different Table Styles may affect the style of the lines or borders in the table, the 

justification of text and font formats. If your Word document contains more than one table, 

each table may have its own format. Try to make all editing changes to the table before 

using AutoFormat. 

A. AutoFormat 

1. Apply AutoFormat to your Table that was created. 

2. Select your Table. 

3. On the Table Tools ribbon, click on the Design tab located in the Table 

Styles group, and then click on the drop-down arrow to view multiple 

formats to select from. 

 

4. Click on a Table Style of your choice. 



 

 

Note: Shading and Borders can also be applied to one or more cells. The Shading 

and Border buttons are located in the Table Styles group as well. 

B. Text Format and Alignment 

Text within a table can be formatted the same way you format text in other areas of 

the document. Use the command buttons found on the Home ribbon 

Click on the File tab and select the Print option to print your current document. This will 

display the Print window options, along with a preview of the document to the right, such 

as the range of pages to print and the number of copies to print. 

 

 

 



 

The default printer is the printer that your applications will use unless you specify otherwise. 

To change printers, click on the drop down arrow next to Printer Name. This will display a 

list of installed printers and allow you to select another printer  

 

1. Select your desired options in the Print window 

2. Click on the Print button to print your document 

 

 

 

Illustrations Quick Reference 

The instructions in this section are a quick reference that will help you add illustrations onto your 

document as demonstrated in the previous section. 

The Microsoft Illustrations group allows you to insert pictures, shapes, smart art, and charts into 

your document. These options will enhance the layout and appearance of your document



 

 

 
 

Drawing Tools and Picture Tools tabs only appear when a graphic image is selected. 

 

 

A. Add a Picture 

Microsoft Office is equipped with a Picture folder with several photo selections. 

You can also save additional photos to the Picture folder or create a new folder for 

your pictures. From the Insert ribbon, you can add a picture to your document: 

1. Click on the Picture button, from the 

Illustrations group. 

2. Navigate to your desired Picture folder. 

3. Select a photo. 

4. Click on the Insert button.



 

 

B. Online Pictures 

Within Microsoft Office there are numerous online pictures (clip art and stock 

photographs) to illustrate a specific topic. From the Insert ribbon, add a graphic 

to your document: 

1. Click on the Online Pictures button, from the Illustration group. 

2. The Insert Picture window will appear. 

3. In the Search box, type your desire graphic topic, and 

then press the Enter key. 

4. Select your desired Picture, and then click on the Insert 

button. 

B. Shapes 

The Shapes option allows you to insert a variety of shapes on to your document, 

such as rectangles, circles, arrows, lines, flowchart symbols, and callouts. From 

the Insert ribbon, add a shape to your document from the multiple selections: 

1. Click on the Shapes button, from the Illustration group. 

2. The Shape panel will appear, select your desired shape. 

3. The mouse pointer will change into a plus « sign. 

4. Hold the left mouse button down, and while dragging your 

desired shape will appear. 

Note: Continuing to drag the mouse will enlarge the shape. 

 

 

 



  

C. Smart Art 

 

SmartArt allows you to change graphic images into visual communication 

information including graphical lists, process diagrams, organizational charts, etc. 

From the Insert ribbon, incorporate SmartArt onto your document: 

1. Click on the SmartArt button, from the 

Illustration group. 

 

2. The SmartArt panel will appear. 

 

3. Select your desired graphic image, and 

then click on the OK button. 

 

 

Note: Depending on your selection, text and/or photos can be added. 

D. Chart 

To illustrate and compare data you are able to utilize the chart option. This is similar 

to the Excel chart feature. From the Insert ribbon, add a chart onto your document: 

1. Click on the Chart button, from the Illustration 

group. 

2. The Chart panel will appear. 

3. Select your desired chart type, and then click on 

the OK button. 

4. Your selected chart type will appear next to a 

spreadsheet. 

5. Enter your desired data onto the spreadsheet and 

the chart will reflect your data. 
 



 

6. On the spreadsheet window, click on the Close window button, and then your 

chart will appear on your document. 

 

 

Headers and Footers 

You may want to add a header or footer for items such as page numbers, dates and 

headings that will appear on every page. 

 

Steps: 

1. Select the header or footer icon 

on the Insert ribbon. 

 

2. You will see several formats 

from which to choose. 

3. Click the format you would 

like and then start to type in 

the header or footer. 

4. If you want to create your 

own header, click on the 

Edit Header link. 

5. Footers are created by 

clicking on the Footer icon. 

 

 

 

 



 

E. Page Numbers 

You may insert page numbers from the Page Number icon on the Insert ribbon. 

 
 

 

 

Steps: 

1. You will be able to choose specific preformatted locations and styles.  

 

 

 

 

 

 

 

 

 



 

 

2. Once you select a type of format you will open the header or footer and be 

able to change the format for the first page to make a cover, for example. 

You can close the dialog by clicking the Close Header and Footer X. 

 

3. If you click, Format Page Numbers you will open a dialog where you can 

change the numbering, such as a different first page for the cover. I will 

start the numbering at 0 with no number on the cover so the first page of 

the text will start with “1”.  

 
 

 

 

 

 

 

Quick Parts 

The Microsoft Office W ord 2013 Quick Parts is used as a solution to add repeated words, 

paragraphs, statements, images or logo’s into your word document. Many people use 

Quick Parts for signature blocks, headings, contracts, and even short phrases or company 

names that they use frequently throughout their documents. Those are just a few of the m 

any possibilities. 

The Quick Parts will save time on typing. The Quick Parts is used to store the repeated 

words or paragraphs in its gallery. After that, whenever you need to type the Quick Part of 



 

those words or the entire paragraph will be inserted on your document. The words will be 

inserted in the same format as you have typed first. So, you need not have to spend any 

time for formatting the words again. These can be used over & over. 

Details to change and delete Quick Parts are included in this tutorial. 

First select the text/im ages/logos that you want to be saved & used again in your 

documents. 

 

From the Insert tab, in the Text grouping, click on the drop down by Quick Parts and 

click on Save selection to Quick Part Gallery. L ate r, when e v e r you need to ad d these 

details you save, go back to the Insert tab, Quick Parts drop down & click on it to add it to 

your document or you could just type name you gave the Quick Part that it was saved as 

and click enter when it appears in a small box while typing the first couple letters of the 

name or press F3. 

Below is an example of a Mission Statement. Notice I have colored the title red. It will 

save that too, any formatting will be saved in Quick Parts. 

Once your words are selected, go to the Insert tab, the Quick Parts drop down arrow 

and choose Save Selection to Quick Part Gallery. 



 

 

A Create New Building Block dialog box appears to give it a name. M ake it short as 

possible, like my exam ple below. Quick Parts will appear alphabetically. Click OK. 

 

To insert the Quick Parts, go under the Insert tab, Quick Parts drop down & click on it. 

The other way would be to type the name of the Quick Part and hit Enter when it appears. 

For example I would type ms then hit the F3 key to add the mission statement to my 

document. 

Shown below are several Quick Parts. Notice they appear alphabetically. 

 



  

 

 

Design Ribbon  

A. Page Background 

The Page Background section of the Design ribbon gives you the ability to put a page 

border around the document or change the color of the page as well as even put a 

watermark, if desired.  

 

 

1. Click on option of Watermark 

2. Select default watermarks as desired or to create your own watermark click on 

option of “custom water mark”  

3. Select radio button of “Text Watermark” or “Picture Watermark” as required.  

4. Enter Watermark text in textbox, change color and font size if required and 

click on “Apply” button 

 

Also, there are choices of Themes, Paragraph Spacing, Effects, and more.  



 

 

Review Tab 

This is one ribbon section that may be hard to find but is critically important. MS Word 

2013 does do spell check and grammar on an ongoing basis but it is very useful to give 

a final once over to an important document. 

A. Spelling and Grammar 

Clicking the Spelling & Grammar icon on the Proofing section of the Review ribbon 

will open a dialog where you can change the words or ignore them on the right side of 

the screen. 

 



 

 

B. Thesaurus 

The thesaurus is a very important component in the document review process. 

 

Steps: 

1. Highlight a word for which you want to find an alternative.  

2. Click the Thesaurus icon. 

3. You will see options appear in the right side of the screen.



 

View Modes 

Microsoft Word 2013 has five view modes. 

 

1. To select a view mode, click on the View tab. 

2. In the Document Views group, select your desired view mode. 

 

View Name Description 

Read Mode The best way to read a document, including some tools designed for 

reading instead of writing. 

Print Layout Check out how your document will look when it’s printed. 

Web Layout 
See how your document will look as a webpage. 

This layout is also great if you have wide tables in your document. 

Outline See your document in outline form where content is shown as bulleted 

points. 

This view is useful for creating headings and moving whole paragraphs 

within the document. 

Draft Switch your view to see just the text in your document. 

This is useful for quick editing because headers/footers and certain 

objects won’t show up, allowing you to focus on your text. 

 



 

 

Tabs and Rulers 

During editing, you may need to set tabs, center text horizontally, or otherwise adjust the 

placement of text or expressions within a question, answer, instruction, header, footer, or 

macro. You can perform all these tasks with TestGen's built -in ruler. Select "Show Ruler" 

from the View menu to display the ruler if it is not visible at the top of the editing 

window. 

 

 
 

Use any of the four triangular markers at the left side of the ruler to set a tab on the ruler. 

Each triangle symbol represents a different kind of tab: left-justified, centered, right-

justified, and a decimal tab to align decimal points in numbers. Click on any of the 

markers, drag it onto the ruler, and drop it at the desired location  

 

 

Create a new tab stop 

1. Select the paragraphs you want to change. 

 

2. Do one of the following: 

 

 To create a new left tab stop, click on the horizontal ruler where you want 

the tab stop. 

 A tab stop marker appears on the ruler.  

 To create a new right, center, or decimal tab stop, click the tab selector 

Tab image (the square located at the left end of the horizontal ruler and 

the top of the vertical ruler) until it displays the type of tab stop you 

want. Then click where you want the tab stop on the horizontal ruler.  

 

3. Click the text where you want to insert the tab, and then press the TAB key on 

your keyboard. 

 

 

 

 



 

 

 

Mail Merge 

 

Mail merge is used to create multiple documents at once. These documents have identical 

layout, formatting, text, and graphics. Only specific sections of each document varies and 

is personalized. The documents Word can create with mail merge include bulk labels, 

letters, envelopes, and emails. There are three documents involved in the mail merge 

process: 

 

1. Your main document 

 

2. Your data source 

 

3. Your merged document 

 

4. Create a Table file and a source file as required 

 

5. Open Main Document  

 

6. Choose Select Recipients > Use an Existing List. 

 

7. Browse to your Excel spreadsheet, and then choose Open Edit your mailing list  



 

8. Choose Edit Recipient List. 

 

9. In the Mail Merge Recipients dialog box, clear the check box next to the name of any 

person who you don't want to receive your mailing. 

 

10.  On the Mailings tab, in the Write & Insert Fields group, choose Insert   Merge 

Field. 

 

11. In the Insert Merge Field dialog box, under Fields, choose a field name (colum n 

name in your spreadsheet), and then choose Insert.  

 

12. Repeat step 2 as needed, and choose Close when done. 

 

13. Choose File > Save. 

 

14. After you insert the merge fields you want, preview the results to confirm that 

the content is okay and then you're ready to complete the merge process. 

 



 

15. On the Mailings tab, choose Preview Results. 

 

16. Choose the Next  or Previous  record button to move through records in your data 

source and view how the records will appear in the document. 

17. In the Finish group, choose Finish & Merge, and choose Print Documents or Send E-

mail Messages. 

 

 


